This topic is: resolved

Error plugin Eventer

  • cnwork
    Participant
    Post count: 8
    # 9 months ago

    I can not install the purchased plugin, see attachment

    Nitin SharmaNitin Sharma
    Moderator
    Post count: 10327
    # 9 months ago

    Hello

    Sorry, no attachment found.
    Please make sure that PHP v5.6 or higher is activated at the server, as plugin needs at least PHP v5.6 to work properly.

    Thanks

    cnwork
    Participant
    Post count: 8
    # 9 months ago
    This reply has been marked as private.
    AuthorAuthor
    Keymaster
    Post count: 26641
    # 9 months ago

    Great! Thanks

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Error plugin Eventer’ is closed to new replies.